Поле «...» содержит недопустимые символы.

Общие вопросы, связанные с работой сайта и форума
Закрыто
Aremirv
Newbie
Сообщения: 6
Зарегистрирован: 29.03.2021,10:44
Откуда: Приморский край
Контактная информация:

Поле «...» содержит недопустимые символы.

Сообщение Aremirv » 05.04.2021,12:29

Не могу указать в профиле свой Facebook и и свой YouTube канал - выдает вот это:

Поле «Facebook» содержит недопустимые символы.
Поле «YouTube» содержит недопустимые символы.

Как это исправить?
Последний раз редактировалось Aremirv 05.04.2021,12:33, всего редактировалось 2 раза.
Изображение

Аватара пользователя
Ron
Advanced Member
Сообщения: 960
Зарегистрирован: 07.01.2020,08:20
Откуда: Челябинск

Поле «...» содержит недопустимые символы.

Сообщение Ron » 05.04.2021,12:30

А зачем тут реклама каналов?
Восстанавливается Copam 88m turbo xt и апгрейдится IBM aptiva 2134. Куплю 486 DLC40

Aremirv
Newbie
Сообщения: 6
Зарегистрирован: 29.03.2021,10:44
Откуда: Приморский край
Контактная информация:

Поле «...» содержит недопустимые символы.

Сообщение Aremirv » 05.04.2021,12:33

Ron писал(а):
05.04.2021,12:30
А зачем тут реклама каналов?
ЭТО НЕ РЕКЛАМА! Я хочу вбить эти данные в свой профиль, но не поучается...
Изображение

pahan
Advanced Member
Сообщения: 2258
Зарегистрирован: 13.03.2015,14:23
Откуда: Химки, М.О.

Поле «...» содержит недопустимые символы.

Сообщение pahan » 05.04.2021,12:47

Не может быть, что туда не весь URL надо вбивать, а только его "хвост"?

Aremirv
Newbie
Сообщения: 6
Зарегистрирован: 29.03.2021,10:44
Откуда: Приморский край
Контактная информация:

Поле «...» содержит недопустимые символы.

Сообщение Aremirv » 05.04.2021,14:36

pahan писал(а):
05.04.2021,12:47
Не может быть, что туда не весь URL надо вбивать, а только его "хвост"?
Все, разобрался, тему можно закрыть.
Изображение

Закрыто